aboutsummaryrefslogtreecommitdiff
path: root/examples/form/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'examples/form/Cargo.toml')
-rw-r--r--examples/form/Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/examples/form/Cargo.toml b/examples/form/Cargo.toml
index c6eb1c3..69901c5 100644
--- a/examples/form/Cargo.toml
+++ b/examples/form/Cargo.toml
@@ -9,7 +9,7 @@ publish = false
[dependencies]
hyper = { version = "0.14", features = ["full"] }
-sputnik = {path = "../../"}
+sputnik = { path = "../../", features = ["hyper_body"] }
serde = { version = "1.0", features = ["derive"] }
tokio = { version = "1", features = ["full"] }
thiserror = "1.0" \ No newline at end of file